SpaceObServer Web Access logo

SpaceObServer Web Accessv1.4Im Web-Browser auf Scanergebnisse des SpaceObServer zugreifen

Sehen Sie auch

Im Supportbereich können Sie auch nach spezifischen Themen suchen

CompatibleWithServer2012

Kompatibel mit

Bitte beachten Sie:
Zur Nutzung des SpaceObServer Web Access wird die SpaceObServer Enterprise Edition V5.2 oder höher benötigt.

Serverseitig:

  • Windows 8.1
  • Windows 7 / 8
  • Windows Server 2012 R2
  • Windows Server 2008 - 2016

(32 und 64 Bit)

Unterstützte Webserver:

  • IIS ab Version 7

Unterstützte Browser:

  • Alle gängigen Browser: Firefox, IE 9 oder höher, Chrome etc.
  • JavaScript wird benötigt.

Quicklinks zu Hilfe & FAQ:

Das vollständige Handbuch:

Erste Schritte nach der Installation:

Häufig gestellte Fragen und Antworten darauf:

Kontaktformular: