SpaceObServer Web Access

Kompatibilität

Nahtlose Kompatibilität für optimale Leistung

Zur Nutzung des SpaceObServer Web Access benötigen Sie SpaceObServer Enterprise Edition V6.0 oder höher. SpaceObServer unterstützt alle aktuellen Windows- und Windows Server-Betriebssysteme (64-Bit) ab Windows 8.1 und Server 2008 R2. .NET Framework 4.8 (oder höher) ist erforderlich.

Unterstützte Server

  • Windows 10
  • Windows 8.1
  • Windows Server 2019
  • Windows Server 2016
  • Windows Server 2012 R2
  • Windows Server 2012
  • Windows Server 2008 R2

(64-Bit)

Unterstützte Webserver

IIS ab Version 7

Unterstützte Browser

  • Alle gängigen Browser: Firefox, IE 11 oder höher, Chrome etc.
  • JavaScript wird benötigt.