SpaceObServer Remote Client logo

SpaceObServer Remote Clientv6.0Der ferngesteuerte Zugriff für SpaceObServer

Sehen Sie auch

Im Supportbereich können Sie auch nach spezifischen Themen suchen

CompatibleWithWindows10 CompatibleWithWindows8 CompatibleWithWindows7

Kompatibel mit

Achtung: Zur Nutzung des Remote Clients wird eine vollständige SpaceObServer-Instanz benötigt.

  • Windows 10
  • Windows 8.1
  • Windows Vista / 7 / 8
  • Windows Server 2012 R2
  • Windows Server 2008 - 2016

(32 und 64 Bit)

.NET 4.5 wird benötigt und bei Bedarf vom Setup installiert.

Unterstützte Datenbanken

  • MSSQL Server 2005-2016*
  • MSSQL Azure
  • Oracle 10-112c
  • MySQL 5
  • Firebird 2-3

* MSSQL Server Standard
ist bei uns im Paket mit SpaceObServer erhältlich.

Quicklinks zu Hilfe & FAQ:

Das vollständige Handbuch:

Kontaktformular: